Bug Hunting Session
Bug 94990 - Printing some letters at the top
Summary: Printing some letters at the top
Status: RESOLVED DUPLICATE of bug 94428
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Printing and PDF export (show other bugs)
Version:
(earliest affected)
5.0.2.2 release
Hardware: Other All
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2015-10-12 18:40 UTC by ascholz0906
Modified: 2015-10-12 20:34 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description ascholz0906 2015-10-12 18:40:49 UTC
there are some strange letters at the top of a printed page
see pdf
Comment 1 V Stuart Foote 2015-10-12 20:34:45 UTC

*** This bug has been marked as a duplicate of bug 94428 ***