Download it now!
Bug 95142 - Formatting creation
Summary: Formatting creation
Status: RESOLVED DUPLICATE of bug 83546
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Writer (show other bugs)
Version:
(earliest affected)
unspecified
Hardware: All Windows (All)
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2015-10-17 13:01 UTC by Walter Ruhlmann
Modified: 2015-10-17 21:25 UTC (History)
3 users (show)

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Walter Ruhlmann 2015-10-17 13:01:21 UTC
Can't open the box style and formating even when striking F11 key
Comment 1 Julien Nabet 2015-10-17 15:01:41 UTC
Which LO version do you use? (last stable one is 5.0.2)
Comment 2 raal 2015-10-17 16:27:39 UTC
I can not confirm with LO Verze: 5.0.2.2 (x64)
ID sestavení: 37b43f919e4de5eeaca9b9755ed688758a8251fe, win7
Please test with version 5.0.2.2, http://www.libreoffice.org/download/libreoffice-fresh/
Comment 3 Maxim Monastirsky 2015-10-17 21:25:45 UTC
Look at attachment 118235 [details] for a workaround, or upgrade to 5.0.2.

*** This bug has been marked as a duplicate of bug 83546 ***