Bug Hunting Session
Bug 95200 - Garbage at left top of Writer printed page
Summary: Garbage at left top of Writer printed page
Status: RESOLVED DUPLICATE of bug 94428
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Writer (show other bugs)
Version:
(earliest affected)
unspecified
Hardware: All Windows (All)
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2015-10-20 16:21 UTC by larrydotcom
Modified: 2015-10-20 17:26 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description larrydotcom 2015-10-20 16:21:39 UTC
Started with Libre Office 5.0.2.2.  Appears with .ODT files (not tried with others).  Not present in past versions of Libre Office or in printed pages from other software.

OS: Windows 10 Professional x64
Printer: Brother HL-2170W
Comment 1 V Stuart Foote 2015-10-20 17:26:33 UTC

*** This bug has been marked as a duplicate of bug 94428 ***