Bug Hunting Session
Bug 95925 - Math programm
Summary: Math programm
Status: RESOLVED DUPLICATE of bug 76239
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Formula Editor (show other bugs)
Version:
(earliest affected)
4.4.6.3 release
Hardware: All Windows (All)
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2015-11-19 09:41 UTC by jg
Modified: 2015-11-19 09:52 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:


Attachments
an example of the bug (20.79 KB, image/png)
2015-11-19 09:41 UTC, jg
Details

Note You need to log in before you can comment on or make changes to this bug.
Description jg 2015-11-19 09:41:12 UTC
Created attachment 120655 [details]
an example of the bug

the math programm in LibreOffice don't work correctly, in this version the signs, don't show correctly
Comment 1 Maxim Monastirsky 2015-11-19 09:52:30 UTC
Please download and install the font from http://cgit.freedesktop.org/libreoffice/core/plain/extras/source/truetype/symbol/opens___.ttf?h=libreoffice-4-4-6

*** This bug has been marked as a duplicate of bug 76239 ***