Download it now!
Bug 96507 - Exporting text with background colour to PDF fails
Summary: Exporting text with background colour to PDF fails
Status: RESOLVED DUPLICATE of bug 92849
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Draw (show other bugs)
Version:
(earliest affected)
5.0.3.2 release
Hardware: All All
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2015-12-15 13:33 UTC by nils_g
Modified: 2015-12-21 18:16 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description nils_g 2015-12-15 13:33:31 UTC
Same bug that applies to LibreOffice Impress seems to affect LibreOffice Draw, too.

See bug ID 92849: https://bugs.documentfoundation.org/show_bug.cgi?id=92849
Comment 1 Buovjaga 2015-12-21 18:16:31 UTC
Draw uses the same code, so let's keep this as one report. Armin is working on it, fortunately.

*** This bug has been marked as a duplicate of bug 92849 ***