Download it now!
Bug 96721 - Bullets are added when trying to add spaces.
Summary: Bullets are added when trying to add spaces.
Status: RESOLVED DUPLICATE of bug 57585
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Impress (show other bugs)
Version:
(earliest affected)
unspecified
Hardware: All All
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2015-12-25 11:22 UTC by vginesta
Modified: 2015-12-27 17:28 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:


Attachments
Bullets showing up on blank lines. (41.03 KB, image/jpeg)
2015-12-25 11:22 UTC, vginesta
Details

Note You need to log in before you can comment on or make changes to this bug.
Description vginesta 2015-12-25 11:22:06 UTC
Created attachment 121541 [details]
Bullets showing up on blank lines.

Hello.

Bullets keep showing up on blank lines.

When pressing return to add spaces unintended bullets are born.
Comment 1 Buovjaga 2015-12-27 17:28:45 UTC

*** This bug has been marked as a duplicate of bug 57585 ***