Bug 97227 - pdf not showing correct
Summary: pdf not showing correct
Status: RESOLVED DUPLICATE of bug 96993
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Draw (show other bugs)
Version:
(earliest affected)
5.1.0.2 rc
Hardware: All All
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2016-01-18 13:54 UTC by seven
Modified: 2016-01-18 21:11 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:
Regression By:


Attachments
scanned by scanner (52.53 KB, application/pdf)
2016-01-18 13:54 UTC, seven
Details

Note You need to log in before you can comment on or make changes to this bug.
Description seven 2016-01-18 13:54:16 UTC
Created attachment 122057 [details]
scanned by scanner
Comment 1 Jean-Baptiste Faure 2016-01-18 21:11:39 UTC

*** This bug has been marked as a duplicate of bug 96993 ***