Bug 97811 - Onedrive acces to remote server failed
Summary: Onedrive acces to remote server failed
Status: RESOLVED DUPLICATE of bug 97788
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Writer (show other bugs)
Version:
(earliest affected)
5.1.1.1 rc
Hardware: All All
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2016-02-12 18:17 UTC by Gibey
Modified: 2016-02-14 09:03 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:
Regression By:


Attachments
Printscreen (220.82 KB, image/png)
2016-02-12 18:17 UTC, Gibey
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Gibey 2016-02-12 18:17:10 UTC
Created attachment 122588 [details]
Printscreen

Remote server works fine with Googledrive but not with Onedrive
Comment 1 Gibey 2016-02-13 15:57:04 UTC

*** This bug has been marked as a duplicate of bug 97788 ***