Bug 98448 - Breeze contrast not great against dark brackgrounds
Summary: Breeze contrast not great against dark brackgrounds
Status: RESOLVED DUPLICATE of bug 94632
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Calc (show other bugs)
Version:
(earliest affected)
5.1.1.1 rc
Hardware: x86-64 (AMD64) Linux (All)
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2016-03-05 16:23 UTC by John
Modified: 2016-03-05 19:06 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:
Regression By:


Attachments
Calc UI Icons (35.52 KB, image/png)
2016-03-05 16:23 UTC, John
Details

Note You need to log in before you can comment on or make changes to this bug.
Description John 2016-03-05 16:23:49 UTC
Created attachment 123312 [details]
Calc UI Icons

I'm running LibreOffice Calc 5.1.1.2 on Ubuntu 15.10 64 bit. The UI icons on the program are not displaying correctly. I've attached a screenshot of how the icons display.
Comment 1 Adolfo Jayme Barrientos 2016-03-05 19:06:35 UTC

*** This bug has been marked as a duplicate of bug 94632 ***