Bug 98828 - Error occurs when saving to Google drive
Summary: Error occurs when saving to Google drive
Status: RESOLVED DUPLICATE of bug 96174
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: LibreOffice (show other bugs)
Version:
(earliest affected)
5.1.0.3 release
Hardware: x86-64 (AMD64) Windows (All)
: medium minor
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2016-03-23 00:28 UTC by simon morris
Modified: 2016-04-02 17:07 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:
Regression By:


Attachments
screecap of error (57.81 KB, image/jpeg)
2016-03-23 00:28 UTC, simon morris
Details

Note You need to log in before you can comment on or make changes to this bug.
Description simon morris 2016-03-23 00:28:13 UTC
Created attachment 123782 [details]
screecap of error
Comment 1 Buovjaga 2016-04-02 17:07:54 UTC

*** This bug has been marked as a duplicate of bug 96174 ***