Bug Hunting Session
Bug 99747 - program crashes when using Insert > media > scan > select source or request
Summary: program crashes when using Insert > media > scan > select source or request
Status: RESOLVED DUPLICATE of bug 92478
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Writer (show other bugs)
Version:
(earliest affected)
unspecified
Hardware: x86-64 (AMD64) Windows (All)
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2016-05-09 16:09 UTC by Stan
Modified: 2016-05-09 16:43 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Stan 2016-05-09 16:09:33 UTC
The program crashes each time I use: Insert > Media > scan > select source or request.

Version: 5.1.2.2 (x64)
Build ID: d3bf12ecb743fc0d20e0be0c58ca359301eb705f
CPU Threads: 2; OS Version: Windows 6.19; UI Render: GL; 
Locale: en-US (en_US)
Comment 1 Terrence Enger 2016-05-09 16:43:38 UTC
I am setting this report to be a duplicate of 92478.

Stan, 

If you disagree, please set the bug status back to UNCONFIRMED.

*** This bug has been marked as a duplicate of bug 92478 ***