Download it now!
Bug 102258 - I can see White Letters on White background in dialog boxes
Summary: I can see White Letters on White background in dialog boxes
Status: RESOLVED DUPLICATE of bug 92776
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: LibreOffice (show other bugs)
Version:
(earliest affected)
5.2.1.2 release
Hardware: x86-64 (AMD64) Linux (All)
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2016-09-18 16:44 UTC by Árpád Cseppentő
Modified: 2016-09-19 02:38 UTC (History)
0 users

See Also:
Crash report or crash signature:


Attachments
Example picture for a GUI bug (218.54 KB, image/png)
2016-09-18 17:05 UTC, Árpád Cseppentő
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Árpád Cseppentő 2016-09-18 16:44:05 UTC

    
Comment 1 Árpád Cseppentő 2016-09-18 17:05:55 UTC
Created attachment 127407 [details]
Example picture for a GUI bug
Comment 2 Adolfo Jayme 2016-09-19 02:38:06 UTC

*** This bug has been marked as a duplicate of bug 92776 ***