Bug 102840 - UI Presenter Console - Feature request: Allow in single monitor mode
Summary: UI Presenter Console - Feature request: Allow in single monitor mode
Status: RESOLVED DUPLICATE of bug 62179
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Impress (show other bugs)
Version:
(earliest affected)
5.1.4.2 release
Hardware: All All
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2016-09-29 22:33 UTC by mwlenhard
Modified: 2016-09-29 23:44 UTC (History)
0 users

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description mwlenhard 2016-09-29 22:33:26 UTC
In single monitor mode, allow to select between fullscreen presentation and presenter console view by right click / context menu.
Comment 1 Adolfo Jayme 2016-09-29 23:44:03 UTC

*** This bug has been marked as a duplicate of bug 62179 ***