Bug 104395 - Does not work text scrolling with help mousewheel with selected text
Summary: Does not work text scrolling with help mousewheel with selected text
Status: RESOLVED DUPLICATE of bug 103594
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: UI (show other bugs)
Version:
(earliest affected)
5.2.2.2 release
Hardware: All All
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2016-12-04 16:08 UTC by Landgraf132
Modified: 2016-12-10 16:24 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:
Regression By:


Attachments
Description of actions and expectations. (273.32 KB, image/png)
2016-12-04 16:08 UTC, Landgraf132
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Landgraf132 2016-12-04 16:08:42 UTC
Created attachment 129304 [details]
Description of actions and expectations.

Version: 5.2.2.2
Build ID: 1:5.2.2-0ubuntu2
CPU Threads: 2; OS Version: Linux 4.8; UI Render: default; 
Locale: ru-RU (ru_RU.UTF-8); Calc: single
Comment 1 Buovjaga 2016-12-10 16:24:23 UTC
It is a Ubuntu-specific bug, please search Ubuntu Launchpad, if a report was filed. Closing.

*** This bug has been marked as a duplicate of bug 103594 ***