Bug 107313 - Impress : function and button "Format mark"
Summary: Impress : function and button "Format mark"
Status: RESOLVED DUPLICATE of bug 102249
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Impress (show other bugs)
Version:
(earliest affected)
unspecified
Hardware: All All
: medium enhancement
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2017-04-21 03:38 UTC by catof
Modified: 2017-04-23 16:56 UTC (History)
2 users (show)

See Also:
Crash report or crash signature:
Regression By:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description catof 2017-04-21 03:38:10 UTC
Request to add the function and its "Format mark" button (unprinted characters) in Impress
To facilitate the identification of paragraphs during the animation phase of the text blocks
A big thanks in advance

(Sorry for my bad english)
Comment 1 Jean-Baptiste Faure 2017-04-23 16:56:39 UTC
Thank you for this enhancement request. We already have the same request for text boxes in all modules, see bug 102249 and bug 95066.

Closing as duplicate.

Best regards. JBF

*** This bug has been marked as a duplicate of bug 102249 ***