Bug 109789 - SpecialChar-Function
Summary: SpecialChar-Function
Status: RESOLVED DUPLICATE of bug 109007
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Writer (show other bugs)
Version:
(earliest affected)
6.0.0.0.alpha0+
Hardware: All All
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2017-07-28 07:54 UTC by helmut
Modified: 2017-07-28 08:41 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:
Regression By:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description helmut 2017-07-28 07:54:13 UTC
Hello,

I need Win 8.1 and I works in german language.

When I call SpecialChar-Function, either from menu or toolbar, LibreOffice crashed.

Best Regards, Helmut!
Comment 1 Xisco Faulí 2017-07-28 08:41:58 UTC

*** This bug has been marked as a duplicate of bug 109007 ***