Bug Hunting Session
Bug 36350 - No Icons with this version
Summary: No Icons with this version
Status: RESOLVED DUPLICATE of bug 36263
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: LibreOffice (show other bugs)
Version:
(earliest affected)
3.4.0 Beta1
Hardware: x86 (IA32) Windows (All)
: medium blocker
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2011-04-18 05:27 UTC by VETP
Modified: 2011-04-18 05:53 UTC (History)
0 users

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description VETP 2011-04-18 05:27:46 UTC
All of the icons are not shown....
Comment 1 VETP 2011-04-18 05:29:12 UTC
When I quit the program I've the following error :

Memory can't be read at 0x00000004 (instruction 0x04366546)
Comment 2 Caolán McNamara 2011-04-18 05:53:26 UTC

*** This bug has been marked as a duplicate of bug 36263 ***