Bug Hunting Session
Bug 36352 - [CONFIGURATION] Some labels are unreadable because partially hidden
Summary: [CONFIGURATION] Some labels are unreadable because partially hidden
Status: RESOLVED DUPLICATE of bug 36344
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Writer (show other bugs)
Version:
(earliest affected)
3.4.0 Beta1
Hardware: Other All
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2011-04-18 05:51 UTC by Stefano Fraccaro
Modified: 2011-04-18 16:29 UTC (History)
0 users

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Stefano Fraccaro 2011-04-18 05:51:37 UTC
Some labels in Tools > Options are unreadable because partially hidden (expected: readable) :
1. LibreOffice > General
2. LibreOffice > View
3. LibreOffice > Print
4. Language settings > Languages

and many others...
Comment 1 Kohei Yoshida 2011-04-18 16:29:55 UTC
This is just one of many describing the same bug.

*** This bug has been marked as a duplicate of bug 36344 ***