Bug Hunting Session
Bug 36402 - options unreadable
Summary: options unreadable
Status: RESOLVED DUPLICATE of bug 36263
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: LibreOffice (show other bugs)
Version:
(earliest affected)
3.4.0 Beta1
Hardware: x86 (IA32) Windows (All)
: high major
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2011-04-19 13:46 UTC by tim
Modified: 2011-04-19 16:34 UTC (History)
0 users

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description tim 2011-04-19 13:46:31 UTC
Going to the options page parts can be read, the other the lettering is cut in
half. Also the check boxes are missing therefore making personalization impossible.
Comment 1 Don't use this account, use tml@iki.fi 2011-04-19 16:34:29 UTC

*** This bug has been marked as a duplicate of bug 36263 ***