Bug Hunting Session
Bug 36454 - LibreOffice 3.4 crashes upon exiting on Windows
Summary: LibreOffice 3.4 crashes upon exiting on Windows
Status: RESOLVED DUPLICATE of bug 36301
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: LibreOffice (show other bugs)
Version:
(earliest affected)
unspecified
Hardware: x86 (IA32) Windows (All)
: medium critical
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2011-04-21 01:30 UTC by Volker Merschmann
Modified: 2011-04-21 02:03 UTC (History)
0 users

See Also:
Crash report or crash signature:


Attachments
DDE crash on exit (8.12 KB, image/png)
2011-04-21 01:30 UTC, Volker Merschmann
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Volker Merschmann 2011-04-21 01:30:16 UTC
Created attachment 45907 [details]
DDE crash on exit

Nightly 20110420 on Windows XP

Similar as in Bug 31494
Comment 1 Volker Merschmann 2011-04-21 01:33:28 UTC
Adjusting summary, c+p errror
Comment 2 Don't use this account, use tml@iki.fi 2011-04-21 02:03:04 UTC

*** This bug has been marked as a duplicate of bug 36301 ***