Download it now!
Bug 38158 - Regression, already fixed in OOo: Find by column no longer works after using the FindBar
Summary: Regression, already fixed in OOo: Find by column no longer works after using ...
Status: RESOLVED DUPLICATE of bug 33593
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Calc (show other bugs)
Version:
(earliest affected)
3.4.0 release
Hardware: Other All
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2011-06-10 08:30 UTC by OfficeUser
Modified: 2011-06-10 08:37 UTC (History)
0 users

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description OfficeUser 2011-06-10 08:30:01 UTC
LibreOffice is affected by the following bug which has already been fiexed in OOo:
http://openoffice.org/bugzilla/show_bug.cgi?id=116250
Comment 1 vitriol 2011-06-10 08:37:58 UTC

*** This bug has been marked as a duplicate of bug 33593 ***