Bug 42967 - whislist - border for characters (just like paragraph border)
Summary: whislist - border for characters (just like paragraph border)
Status: RESOLVED DUPLICATE of bug 35155
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Writer (show other bugs)
Version:
(earliest affected)
unspecified
Hardware: All All
: medium enhancement
Assignee: Tamás Zolnai
QA Contact:
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2011-11-15 18:41 UTC by Paulo Correia
Modified: 2013-06-26 12:23 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Paulo Correia 2011-11-15 18:41:38 UTC
I would suggest the implementation of the bord of the character.
She would be in Format - Character in a new tab called Borders .
And the operation would be virtually identical to the paragraph border Format  -  Paragraph - Borders , but the bord in question would be limited to selected text / typed.

Thanks,

Paulo Correia
Comment 1 Tamás Zolnai 2013-06-26 12:23:46 UTC

*** This bug has been marked as a duplicate of bug 35155 ***