Bug 43797 - LibreOffice 3.4.4 function want a serious mistake
Summary: LibreOffice 3.4.4 function want a serious mistake
Status: RESOLVED DUPLICATE of bug 38175
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: UI (show other bugs)
Version:
(earliest affected)
unspecified
Hardware: Other All
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2011-12-13 10:30 UTC by william
Modified: 2011-12-13 12:41 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:
Regression By:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description william 2011-12-13 10:30:44 UTC
LibreOffice 3.4.4 PC Program
I have a now download and made go for a fitting after be comment below:
The menu 1.toll => 2.setting in => 3.LibreOffice point => 4.View => Icon measurement and icon style - Industry (this be wanting ???)
  Galaxy
  Contrast
  Crystal
> Industry be missing !!! 
  Tango
  Oxygen

Please repairing supply make complete.
Thanks

From Mr.William Merczel customer
merczel@hotmail.com
Comment 1 Ray Strode [halfline] 2011-12-13 12:31:46 UTC
Hi,

I don't think you filed this bug in the correct place.  AccountsService has nothing to do with icons or LibreOffice
Comment 2 Caolán McNamara 2011-12-13 12:41:04 UTC

*** This bug has been marked as a duplicate of bug 38175 ***