Download it now!
Bug 44600 - Non-printing characters and PDF export
Summary: Non-printing characters and PDF export
Status: RESOLVED DUPLICATE of bug 40482
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Printing and PDF export (show other bugs)
Version:
(earliest affected)
3.4.4 release
Hardware: Other Windows (All)
: medium minor
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2012-01-09 07:42 UTC by patocheport
Modified: 2012-01-09 07:45 UTC (History)
0 users

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description patocheport 2012-01-09 07:42:08 UTC
Non-printing characters disappear after a PDF export: to all the following documents opened or created with Writer(maybe the same problem with other software LibreOffice, I don't know), the parameters are changed and I must return to the options for change.
Comment 1 vitriol 2012-01-09 07:45:50 UTC

*** This bug has been marked as a duplicate of bug 40482 ***