Download it now!
Bug 45610 - missing outline view
Summary: missing outline view
Status: RESOLVED DUPLICATE of bug 38093
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Writer (show other bugs)
Version:
(earliest affected)
3.5.0 RC2
Hardware: All All
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2012-02-04 02:23 UTC by Jérôme
Modified: 2015-04-27 00:29 UTC (History)
0 users

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Jérôme 2012-02-04 02:23:43 UTC
The long history of this bug is here :
https://issues.apache.org/ooo/show_bug.cgi?id=3959
Comment 1 vitriol 2012-02-04 02:45:03 UTC

*** This bug has been marked as a duplicate of bug 38262 ***
Comment 2 Mike Kaganski 2015-04-27 00:29:05 UTC

*** This bug has been marked as a duplicate of bug 38093 ***