Bug 47799 - In der Komponente IMPRESS ...
Summary: In der Komponente IMPRESS ...
Status: CLOSED DUPLICATE of bug 46532
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Impress (show other bugs)
Version:
(earliest affected)
3.5.1 release
Hardware: Other All
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2012-03-24 03:55 UTC by Wilhelm Krücken
Modified: 2012-05-04 03:23 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:
Regression By:


Attachments
Fehlerhafte Bildschirmpräsentation (25.84 KB, image/png)
2012-03-24 04:04 UTC, Wilhelm Krücken
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Wilhelm Krücken 2012-03-24 03:55:34 UTC
In der Komponente IMPRESS fällt bei der BILDSCIRMPRÄSENTATION jegliches Bild aus jeder FOLIE heraus.
Comment 1 Wilhelm Krücken 2012-03-24 04:04:01 UTC
Created attachment 58964 [details]
Fehlerhafte Bildschirmpräsentation
Comment 2 manj_k 2012-03-24 06:51:32 UTC
Thanks for your report.
There are already two related bug reports:

- 'Bug 46532 - SLIDESHOW does not show pictures with Hardware Acceleration
activated'

- 'Bug 46901 - SLIDESHOW shows characters too slim with Hardware Acceleration
activated'.

[Danke für den Hinweis.
Es gibt dazu bereits die beiden o.a. Bugreports.]

*** This bug has been marked as a duplicate of bug 46532 ***
Comment 3 Roman Eisele 2012-05-04 02:59:20 UTC
This is an Impress issue, therefore changed the 'Component' field appropriately.
Comment 4 manj_k 2012-05-04 03:23:33 UTC
Closed