Bug 48432 - Background not shown in presentation mode in Version LibO 3.5.1.2
Summary: Background not shown in presentation mode in Version LibO 3.5.1.2
Status: RESOLVED DUPLICATE of bug 46532
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Impress (show other bugs)
Version:
(earliest affected)
3.5.1 release
Hardware: x86 (IA32) Windows (All)
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2012-04-08 00:45 UTC by Thomas Erhard
Modified: 2012-04-08 00:48 UTC (History)
0 users

See Also:
Crash report or crash signature:
Regression By:


Attachments
Attachment with not shown background in presentaition mode in LibO 3.5.1.2 (192.91 KB, application/vnd.oasis.opendocument.presentation)
2012-04-08 00:45 UTC, Thomas Erhard
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Thomas Erhard 2012-04-08 00:45:23 UTC
Created attachment 59640 [details]
Attachment with not shown background in presentaition mode in LibO 3.5.1.2

Hello Bugzilla-Team, 

in the attached presentation LibO in Version 3.5.1.2 will not show the Background in presentation mode. Also the pictures on page 2 and 3 are not shown. 
If I open the presentation in Version LibO 3.4.5. all is fine an the presentation in shown correctly in normal mode and in presentation mode.

Regards 
Thomas Erhard
Comment 1 vitriol 2012-04-08 00:48:55 UTC

*** This bug has been marked as a duplicate of bug 46532 ***