Bug 52485 - EDITING: Report-Builder Page-Count New with new group doesn't work
Summary: EDITING: Report-Builder Page-Count New with new group doesn't work
Status: RESOLVED DUPLICATE of bug 51453
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Base (show other bugs)
Version:
(earliest affected)
unspecified
Hardware: Other All
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2012-07-25 13:48 UTC by Robert Großkopf
Modified: 2012-07-28 17:33 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:
Regression By:


Attachments
Open the report "Page_count_new..." (304.64 KB, application/vnd.sun.xml.base)
2012-07-25 13:48 UTC, Robert Großkopf
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Robert Großkopf 2012-07-25 13:48:55 UTC
Created attachment 64675 [details]
Open the report "Page_count_new..."

In the Report-Builder you could choose "new page-count" when a new group begins.
So it has to begin with "1" at every new group. This doesn't work.
Comment 1 Robert Großkopf 2012-07-28 17:33:10 UTC

*** This bug has been marked as a duplicate of bug 51453 ***