Download it now!
Bug 54915 - : Problem with Access
Summary: : Problem with Access
Status: CLOSED DUPLICATE of bug 53070
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Base (show other bugs)
Version:
(earliest affected)
3.6.1.2 release
Hardware: Other All
: medium normal
Assignee: Not Assigned
URL:
Whiteboard: BSA
Keywords:
Depends on:
Blocks:
 
Reported: 2012-09-14 09:49 UTC by Karl Gustav
Modified: 2012-09-14 10:09 UTC (History)
0 users

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Karl Gustav 2012-09-14 09:49:20 UTC
Problem description: 
Can not connect to an Access database. The computer hangs. Used the Task Manager to end the process. After that, I get problems with the explorer. If I want to delete a file explorer responds that it is wrong for it and closed. This applies to both XP and W7.
Comment 1 Alex Thurgood 2012-09-14 10:09:25 UTC

*** This bug has been marked as a duplicate of bug 53070 ***