Bug Hunting Session
Status: RESOLVED DUPLICATE of bug 54018
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Calc (show other bugs)
Version:
(earliest affected)
3.6.1.2 release
Hardware: Other Windows (All)
: medium critical
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2012-09-23 18:09 UTC by KwadraatNope
Modified: 2012-09-23 19:12 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description KwadraatNope 2012-09-23 18:09:14 UTC
In Libroffice Calc:

a column where a "comment" is added to a cell, the program crashes EACH TIME I try to order alphabeticly.

Everytime, even if the columns that will be ordered don't have a comment,if it's on the same page,it will crash as well.
Comment 1 GerardF 2012-09-23 19:12:21 UTC

*** This bug has been marked as a duplicate of bug 54018 ***