Bug 59897 - CONFIGURATION: doubled personas
Summary: CONFIGURATION: doubled personas
Status: RESOLVED DUPLICATE of bug 59210
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: UI (show other bugs)
Version:
(earliest affected)
4.0.0.2 rc
Hardware: Other Windows (All)
: medium normal
Assignee: Not Assigned
URL:
Whiteboard: BSA
Keywords:
Depends on:
Blocks:
 
Reported: 2013-01-26 11:55 UTC by k-j
Modified: 2013-01-26 20:20 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:
Regression By:


Attachments
Screenshot for doubled personas (62.89 KB, image/png)
2013-01-26 11:55 UTC, k-j
Details

Note You need to log in before you can comment on or make changes to this bug.
Description k-j 2013-01-26 11:55:37 UTC
Created attachment 73681 [details]
Screenshot for doubled personas

When I use a persona, it is doubled when I open the database.
It doesn't look very well.
It should be extented.        
Operating System: Windows 8
Version: 4.0.0.2 rc
Comment 1 Jorendc 2013-01-26 20:20:39 UTC

*** This bug has been marked as a duplicate of bug 59210 ***