Download it now!
Bug 63113 - Wrong spellingcheck (Swedish)
Summary: Wrong spellingcheck (Swedish)
Status: RESOLVED DUPLICATE of bug 50827
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: LibreOffice (show other bugs)
Version:
(earliest affected)
unspecified
Hardware: x86-64 (AMD64) Windows (All)
: high major
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2013-04-04 12:01 UTC by Grynnan
Modified: 2013-04-04 21:18 UTC (History)
0 users

See Also:
Crash report or crash signature:


Attachments
Quick image to describe (118.51 KB, image/png)
2013-04-04 12:01 UTC, Grynnan
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Grynnan 2013-04-04 12:01:07 UTC
Created attachment 77416 [details]
Quick image to describe

Getting Slovenian spellingcheck, not Swedish.
Comment 1 Urmas 2013-04-04 21:18:36 UTC

*** This bug has been marked as a duplicate of bug 50827 ***