Bug 63344 - FORMATTING: Loose a freeze colums or rows or both of them
Summary: FORMATTING: Loose a freeze colums or rows or both of them
Status: RESOLVED WORKSFORME
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Calc (show other bugs)
Version:
(earliest affected)
4.0.2.2 release
Hardware: x86 (IA32) Windows (All)
: medium major
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2013-04-09 22:47 UTC by Luis Guillermo Arcaya Galindo
Modified: 2013-08-07 03:08 UTC (History)
0 users

See Also:
Crash report or crash signature:
Regression By:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Luis Guillermo Arcaya Galindo 2013-04-09 22:47:34 UTC
When is select the zoom in the status bar, cells selected to freeze are loose.
Comment 1 ign_christian 2013-05-09 09:52:42 UTC
not reproducible with LO 3.6.6.2 (Ubuntu 12.04.2 LTS)

see also Bug 57324 & Bug 61060
Comment 2 ign_christian 2013-08-07 03:08:11 UTC
I can't reproduce that issue while playing with zoom level on LO 4.0.5.1 (Win7 32bit)

Maybe I misunderstood, please REOPENED if you meant different.