Bug Hunting Session
Bug 63644 - Reportbuilder Font Formatting
Summary: Reportbuilder Font Formatting
Status: RESOLVED DUPLICATE of bug 63623
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Base (show other bugs)
Version:
(earliest affected)
4.0.2.2 release
Hardware: x86-64 (AMD64) Linux (All)
: medium major
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2013-04-17 13:23 UTC by CompuWatch
Modified: 2013-04-17 13:51 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description CompuWatch 2013-04-17 13:23:00 UTC

    
Comment 1 CompuWatch 2013-04-17 13:24:26 UTC
This issue only appears on version LO >4 Please fix it is essential for our invoiceing system. We had to regress to version 3.6.4
Comment 2 Rainer Bielefeld Retired 2013-04-17 13:51:16 UTC
Sounds like a DUP of "Bug 63623 - REPORTBUILDER: font FORMATTING changes will not appear in the dynamic report output file"

@CompuWatch:
Thank you for your feedback, but I'm afraid you misunderstand the function of this bugtracking system. If you want to contribute more bug reports please use LibreOffice menu 'Help → Feedback/Bugreport'.

*** This bug has been marked as a duplicate of bug 63623 ***