Bug 64152 - Add native full screen support in MacOS (10.7 and 10.8)
Summary: Add native full screen support in MacOS (10.7 and 10.8)
Status: RESOLVED DUPLICATE of bug 39983
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: UI (show other bugs)
Version:
(earliest affected)
unspecified
Hardware: x86-64 (AMD64) macOS (All)
: medium enhancement
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2013-05-02 14:23 UTC by Óscar
Modified: 2013-05-02 14:46 UTC (History)
0 users

See Also:
Crash report or crash signature:
Regression By:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Óscar 2013-05-02 14:23:41 UTC
Hi,

Can you add native full screen support in MacOS version as described in this KB?

http://support.apple.com/kb/PH11359

Thanks!
Comment 1 Jorendc 2013-05-02 14:46:38 UTC

*** This bug has been marked as a duplicate of bug 39983 ***