Download it now!
Bug 65408 - Templates do not work
Summary: Templates do not work
Status: RESOLVED DUPLICATE of bug 61396
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: LibreOffice (show other bugs)
Version:
(earliest affected)
4.0.3.3 release
Hardware: x86 (IA32) Linux (All)
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks: Templates
  Show dependency treegraph
 
Reported: 2013-06-05 10:24 UTC by Reinhard Homann
Modified: 2016-10-18 12:59 UTC (History)
2 users (show)

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Reinhard Homann 2013-06-05 10:24:49 UTC
The Templates, especial own templates do not work. I cannot import old templates.
The import can be performed, but I can not see the templates
Comment 1 Cor Nouws 2013-06-05 10:49:19 UTC
Hi Reinhard,
Thanks for your report.
Ah well, there are alas some issues with templates that need to be finished.
I think most relevant for you are:
 - bug 61396
 - bug 60589
 - bug 59427

I set this issue as duplicate of 61396. Hope that is OK.
Regards, Cor

*** This bug has been marked as a duplicate of bug 61396 ***