Bug Hunting Session
Bug 66098 - EDITING: Font work screen photo attached
Summary: EDITING: Font work screen photo attached
Status: RESOLVED DUPLICATE of bug 66054
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Impress (show other bugs)
Version:
(earliest affected)
4.1.0.1 rc
Hardware: Other Linux (All)
: medium normal
Assignee: Not Assigned
URL:
Whiteboard: BSA
Keywords: regression
Depends on:
Blocks:
 
Reported: 2013-06-23 20:37 UTC by Samson
Modified: 2013-06-24 18:40 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:


Attachments
screen photo of font work (37.06 KB, image/jpeg)
2013-06-23 20:37 UTC, Samson
Details
attachment-16665-0.html (3.13 KB, text/html)
2013-06-24 18:40 UTC, Samson
Details
attachment-16665-1.dat (1 bytes, multipart/alternative)
2013-06-24 18:40 UTC, Samson
Details
font work 1.odt (17.90 KB, application/vnd.oasis.opendocument.text)
2013-06-24 18:40 UTC, Samson
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Samson 2013-06-23 20:37:23 UTC
Created attachment 81283 [details]
screen photo of font work

Problem description: 

Steps to reproduce: font does not work 
1. ....
2. ....
3. ....

Current behavior:

Expected behavior:

 Thanks 
Samson
Operating System: Debian
Version: 4.1.0.1 rc
Last worked in: 3.6.1.1 rc
Comment 1 retired 2013-06-24 09:00:03 UTC
Hi Samson,

without entering a Problem description, it is impossible for us to verify this bug. Feel free to create a new bug and provide all the information asked for and we'll look into this.

From your report I don't understand what the problem is at hand.
Comment 2 Khaled Hosny 2013-06-24 18:13:45 UTC
I think that is an answer to bug 66054.

*** This bug has been marked as a duplicate of bug 66054 ***
Comment 3 Samson 2013-06-24 18:40:02 UTC
Created attachment 81353 [details]
attachment-16665-0.html

On 13-06-24 12:13 PM, bugzilla-daemon@freedesktop.org wrote:
> Khaled Hosny <mailto:khaledhosny@eglug.org> changed bug 66098 
> <https://bugs.freedesktop.org/show_bug.cgi?id=66098>
> What 	Removed 	Added
> Resolution 	INVALID 	DUPLICATE
> CC 		khaledhosny@eglug.org
>
> *Comment # 2 <https://bugs.freedesktop.org/show_bug.cgi?id=66098#c2> 
> on bug 66098 <https://bugs.freedesktop.org/show_bug.cgi?id=66098> from 
> Khaled Hosny <mailto:khaledhosny@eglug.org> *
> I think that is an answer tobug 66054  <show_bug.cgi?id=66054>.
>
> *** This bug has been marked as a duplicate ofbug 66054  <show_bug.cgi?id=66054>  ***
> ------------------------------------------------------------------------
> You are receiving this mail because:
>
>   * You reported the bug.
>
      Hello

     I have attached a word document containing the font good luck


    Thanks
    Samson
Comment 4 Samson 2013-06-24 18:40:02 UTC
Created attachment 81354 [details]
attachment-16665-1.dat
Comment 5 Samson 2013-06-24 18:40:02 UTC
Created attachment 81355 [details]
font work 1.odt