Download it now!
Bug 66174 - regression: cell format strikethrough lines act like overlines instead of through lines
Summary: regression: cell format strikethrough lines act like overlines instead of thr...
Status: RESOLVED DUPLICATE of bug 64972
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Calc (show other bugs)
Version:
(earliest affected)
4.1.0.1 rc
Hardware: x86-64 (AMD64) Linux (All)
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2013-06-25 21:29 UTC by Derk te Bokkel
Modified: 2013-06-25 22:59 UTC (History)
0 users

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Derk te Bokkel 2013-06-25 21:29:56 UTC
in cell formating in the spreadsheet previous version worked properly ..
4.1.0.1 rc version lines are now shifted above the characters
Comment 1 Jorendc 2013-06-25 22:59:44 UTC
Thanks for reporting :-). I'm glad to tell you this should be fixed in the RC2 release. (see Bug 64972)

Kind regards,
Joren

*** This bug has been marked as a duplicate of bug 64972 ***