Bug Hunting Session
Bug 66210 - spelling check dutch tries to change dutch words to English afte upgrading to libre office 4.0.4.2
Summary: spelling check dutch tries to change dutch words to English afte upgrading to...
Status: RESOLVED DUPLICATE of bug 65994
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: LibreOffice (show other bugs)
Version:
(earliest affected)
4.0.4.2 release
Hardware: x86-64 (AMD64) Windows (All)
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2013-06-26 14:27 UTC by peter geers
Modified: 2013-06-27 16:15 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description peter geers 2013-06-26 14:27:05 UTC

    
Comment 1 Thomas van der Meulen 2013-06-26 16:46:29 UTC
This bug is already reported and work is in progress

Set as a duplicate.

*** This bug has been marked as a duplicate of bug 65994 ***
Comment 2 Thomas van der Meulen 2013-06-27 16:15:17 UTC
Hello Peter, this bug is already reported so I will mark this was as a duplicate of bug fdo#65994. In that bug report there is a file (fix voor Nederlandse spelling corrector)that you can download to fix this problem.