Bug 66264 - Is it possible there is a bug in the new Libre Office Versie 4.0.4.2 .4.2? Even when all language settings are put in Nederlands(België) all words are underlined. Or is this a known (little) problem?
Summary: Is it possible there is a bug in the new Libre Office Versie 4.0.4.2 .4.2? Ev...
Status: RESOLVED DUPLICATE of bug 65994
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: LibreOffice (show other bugs)
Version:
(earliest affected)
4.0.4.1 rc
Hardware: All Windows (All)
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2013-06-27 16:10 UTC by Peter
Modified: 2013-07-03 09:44 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Peter 2013-06-27 16:10:37 UTC
Is it possible there is a bug in the new Libre Office Versie 4.0.4.2 .4.2?
Even when all language settings are put in Nederlands(België) all words are underlined. Or is this a known (little) problem?
Comment 1 Thomas van der Meulen 2013-06-27 16:14:20 UTC
Hello Peter, Thabk you for you bug report. This bug is already reported so I will mark this was as a duplicate of bug fdo#65994. In that bug report there is a file (fix voor Nederlandse spelling corrector)that you can download to fix this problem.

*** This bug has been marked as a duplicate of bug 65994 ***