Bug Hunting Session
Bug 66600 - UI : Options Menu Items Not Fitt
Summary: UI : Options Menu Items Not Fitt
Status: RESOLVED DUPLICATE of bug 61544
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: UI (show other bugs)
Version:
(earliest affected)
4.2.0.0.alpha0+ Master
Hardware: Other Linux (All)
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2013-07-04 20:31 UTC by Sabri Unal
Modified: 2013-11-21 17:16 UTC (History)
0 users

See Also:
Crash report or crash signature:


Attachments
bug 1 screen (133.47 KB, image/png)
2013-07-04 20:31 UTC, Sabri Unal
Details
bug 2 screen (135.48 KB, image/png)
2013-07-04 20:32 UTC, Sabri Unal
Details
bug 1 screen (133.47 KB, image/png)
2013-07-04 20:34 UTC, Sabri Unal
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Sabri Unal 2013-07-04 20:31:52 UTC
Created attachment 82043 [details]
bug 1 screen

Menu -> Tool -> Options --> Load Save -> General : Not Fitt
Menu -> Tool -> Options --> Language Setting -> Languages : Not Fitt
Comment 1 Sabri Unal 2013-07-04 20:32:42 UTC
Created attachment 82044 [details]
bug 2 screen
Comment 2 Sabri Unal 2013-07-04 20:34:39 UTC
Created attachment 82045 [details]
bug 1 screen
Comment 3 Jorendc 2013-07-04 21:04:32 UTC

*** This bug has been marked as a duplicate of bug 61544 ***
Comment 4 Sabri Unal 2013-07-04 21:16:33 UTC
Version: 4.2.0.0.alpha0+
Build ID: e703b429cf448deddc7682a33c3e6221889efe98
TinderBox: Linux-x86-64@8-SLED11, Branch:master, Time: 2013-07-04_00:16:25