Bug 67915 - CONFIGURATION: Preferences => Load/Save => General has something out of the border
Summary: CONFIGURATION: Preferences => Load/Save => General has something out of the b...
Status: RESOLVED DUPLICATE of bug 61544
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: UI (show other bugs)
Version:
(earliest affected)
4.1.0.4 release
Hardware: Other macOS (All)
: medium normal
Assignee: Not Assigned
URL:
Whiteboard: BSA
Keywords:
Depends on:
Blocks:
 
Reported: 2013-08-08 18:27 UTC by Ma Xiaojun
Modified: 2013-08-08 19:30 UTC (History)
0 users

See Also:
Crash report or crash signature:
Regression By:


Attachments
Screenshots of "Current behavior" (150.88 KB, image/png)
2013-08-08 18:27 UTC, Ma Xiaojun
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Ma Xiaojun 2013-08-08 18:27:27 UTC
Created attachment 83861 [details]
Screenshots of "Current behavior"

Problem description: 

Steps to reproduce:
1. LibreOffice
2. Preferences...
3. Load/Save
4. General

Current behavior:
Some stuff is out of the border.

Expected behavior:
All stuff is within the border.
Operating System: Mac OS X
Version: 4.1.0.4 release
Comment 1 Maxim Monastirsky 2013-08-08 19:30:46 UTC

*** This bug has been marked as a duplicate of bug 61544 ***