Bug 68284 - Full Screen
Summary: Full Screen
Status: RESOLVED DUPLICATE of bug 39983
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: LibreOffice (show other bugs)
Version:
(earliest affected)
4.1.0.4 release
Hardware: All macOS (All)
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2013-08-19 16:03 UTC by Erkan
Modified: 2013-08-19 16:31 UTC (History)
0 users

See Also:
Crash report or crash signature:
Regression By:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Erkan 2013-08-19 16:03:12 UTC
LibreOffice have no pictogram "Full Screen". I have MacBook Pro "13 inch". Is it possible that development make add a pictogram "Full Screen" in LO? Mozilla Firefoxx and Mozilla Thunderbird have a pictogram "Full Screen".

See a picture for "Full Screen" (red arrow):
http://www.wikihow.com/images/b/b4/Use-Mac-Os-X-Lion-Spaces-Step-6.jpg
Comment 1 Thomas van der Meulen [retired] 2013-08-19 16:31:00 UTC

*** This bug has been marked as a duplicate of bug 39983 ***