Download it now!
Bug 74082 - FORMATTING: change the order of conditions in conditional formatting in calc
Summary: FORMATTING: change the order of conditions in conditional formatting in calc
Status: RESOLVED DUPLICATE of bug 74074
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Calc (show other bugs)
Version:
(earliest affected)
4.1.4.2 release
Hardware: Other Linux (All)
: medium normal
Assignee: Not Assigned
URL:
Whiteboard: BSA
Keywords:
Depends on:
Blocks:
 
Reported: 2014-01-26 12:44 UTC by wombalton
Modified: 2014-01-26 15:41 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description wombalton 2014-01-26 12:44:38 UTC
Comming form http://ask.libreoffice.org/en/question/28436/how-can-i-change-the-order-of-conditions-in-conditional-formatting-in-calc

It was suggested to bring this here.

So here is my request: Can we have a feature to change the order of conditions in conditional formatting.  That would be really neat.

Thanks
wombalton


              
Operating System: Linux (Other)
Version: 4.1.4.2 release
Comment 1 m.a.riosv 2014-01-26 15:41:42 UTC

*** This bug has been marked as a duplicate of bug 74074 ***