Bug 74461 - The command under FORMAT menu to change a cell in all-uppercase doesn't work
Summary: The command under FORMAT menu to change a cell in all-uppercase doesn't work
Status: RESOLVED DUPLICATE of bug 74323
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Calc (show other bugs)
Version:
(earliest affected)
4.2.0.4 release
Hardware: Other Windows (All)
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2014-02-03 17:29 UTC by Nemesis19
Modified: 2014-02-04 01:06 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Nemesis19 2014-02-03 17:29:00 UTC
Hello,

in Calc 4.2 using the command under Format menu to change a text in all-uppercase letters doesn't work anymore. It simply does nothing.

I hope this can be fixed.

Thank you
Comment 1 m.a.riosv 2014-02-04 01:06:34 UTC

*** This bug has been marked as a duplicate of bug 74323 ***