Bug 79277 - Background in Writer color too dark
Summary: Background in Writer color too dark
Status: RESOLVED DUPLICATE of bug 79278
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: UI (show other bugs)
Version:
(earliest affected)
4.3.0.0.beta1
Hardware: Other All
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2014-05-26 21:06 UTC by Fabian Alexander Wilms
Modified: 2015-02-24 23:38 UTC (History)
0 users

See Also:
Crash report or crash signature:


Attachments
Screenshot comparing 4.2 vs 4.3 (221.08 KB, image/png)
2014-05-26 21:06 UTC, Fabian Alexander Wilms
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Fabian Alexander Wilms 2014-05-26 21:06:46 UTC
Created attachment 99898 [details]
Screenshot comparing 4.2 vs 4.3

Problem description: 
Compared to 4.2, the background color got darker. Before, it was easier on the eyes.

Steps to reproduce:
1. Start Writer

Current behavior:
The background should be brighter and the rulers should blend in

Expected behavior:
This isn't the case
Comment 1 Fabian Alexander Wilms 2014-05-26 21:11:13 UTC

*** This bug has been marked as a duplicate of bug 79278 ***