Bug 82443 - Email error
Summary: Email error
Status: RESOLVED DUPLICATE of bug 82038
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Writer (show other bugs)
Version:
(earliest affected)
unspecified
Hardware: Other Mac OS X (All)
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2014-08-11 04:02 UTC by piahirsch
Modified: 2014-08-11 23:44 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description piahirsch 2014-08-11 04:02:06 UTC
An error occurred in sending the message. Possible errors could be a missing user account or a defective setup.
Please check the LibreOffice settings or your e-mail program settings.
Comment 1 Adolfo Jayme 2014-08-11 23:44:26 UTC

*** This bug has been marked as a duplicate of bug 82038 ***