Download it now!
Bug 88789 - Conditional Formatting is lost when the document is saved then reopened
Summary: Conditional Formatting is lost when the document is saved then reopened
Status: RESOLVED DUPLICATE of bug 88790
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Calc (show other bugs)
Version:
(earliest affected)
unspecified
Hardware: Other other
: medium major
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2015-01-25 18:38 UTC by Curtis J Blank
Modified: 2015-01-25 19:16 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Curtis J Blank 2015-01-25 18:38:43 UTC

    
Comment 1 Joel Madero 2015-01-25 19:14:53 UTC
We need a lot more information than what has been provided.

For information on how to report a good bug report please read: https://wiki.documentfoundation.org/QA/BugReport#Good_Reports

At a minimum we need:
Your operating system;
Your version of LibreOffice;
Clear and simple reproducible steps;

Setting to NEEDINFO - once you provide a good report please set to UNCONFIRMED. Thank you
Comment 2 Joel Madero 2015-01-25 19:16:51 UTC

*** This bug has been marked as a duplicate of bug 88790 ***