Bug 91103 - Breeze icon for Calc does not show up in toolbar
Summary: Breeze icon for Calc does not show up in toolbar
Status: RESOLVED DUPLICATE of bug 90387
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Calc (show other bugs)
Version:
(earliest affected)
5.0.0.0.alpha0+ Master
Hardware: x86-64 (AMD64) Windows (All)
: medium minor
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2015-05-05 21:26 UTC by Jared
Modified: 2015-05-05 22:10 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Jared 2015-05-05 21:26:59 UTC
The white Breeze icon in the toolbar for "New" Calc, is too hard to see on the light background.
Comment 1 m.a.riosv 2015-05-05 22:10:00 UTC
Hi @Jared, thanks for reporting.

Please if you are not agree reopen it.

*** This bug has been marked as a duplicate of bug 90387 ***