Download it now!
Bug 91562 - Menu item is empty, on Base.
Summary: Menu item is empty, on Base.
Status: RESOLVED DUPLICATE of bug 91559
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: UI (show other bugs)
Version:
(earliest affected)
5.0.0.0.alpha0+ Master
Hardware: x86-64 (AMD64) Windows (All)
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks: RenderContext
  Show dependency treegraph
 
Reported: 2015-05-24 05:48 UTC by baffclan
Modified: 2015-05-29 11:49 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:


Attachments
Screenshot (22.58 KB, image/jpeg)
2015-05-24 05:48 UTC, baffclan
Details

Note You need to log in before you can comment on or make changes to this bug.
Description baffclan 2015-05-24 05:48:59 UTC
Created attachment 115935 [details]
Screenshot

Menu item is empty, on Base.

Windows 7 Pro x64
Version: 5.1.0.0.alpha1+
Build ID: 891304bb0ad3af9d8d73f947f25477abf57485a4
TinderBox: Win-x86@62-merge-TDF, Branch:MASTER, Time: 2015-05-24_00:18:00
Locale: ja-JP (ja_JP)
Comment 1 pierre-yves samyn 2015-05-24 07:46:24 UTC
Hi

Already reported

Regards
Piere-Yves

*** This bug has been marked as a duplicate of bug 91559 ***